Smarty マニュアル

前のページ

次のページ

第 2章インストール

目次

必要条件

基本的なインストール

拡張セットアップ

必要条件

SmartyはPHP4.0.6以降で動作します。

ページ上段